解决yum update出错"package is a duplicate with"

package-cleanup --dupes
package-cleanup --cleandupes
rpm -e --nodeps glibc-common-2.12-1.192.el6.x86_64

发表新评论